NW6 / Sony DS11000/ DELL4600 poweredge - Veritas Backup Exec

This is a discussion on NW6 / Sony DS11000/ DELL4600 poweredge - Veritas Backup Exec ; I have been using the above combination with Bachup exec 9.0 since January without a problem. Last week I had a backup job end in error and a "Tape Alert!" warning. I could only clear this and remove the tape ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: NW6 / Sony DS11000/ DELL4600 poweredge

  1. NW6 / Sony DS11000/ DELL4600 poweredge


    I have been using the above combination with Bachup exec 9.0 since January
    without a problem.

    Last week I had a backup job end in error and a "Tape Alert!" warning. I
    could only clear this and remove the tape cartridge by rebooting the server.
    After this i got a 1050 error "device driver init error "

    Sinse no settings were changed manually and the startup and autoexec ncf
    files are unchanged, could something else have changed on its own. Could
    there be a faulty component. SCSI card or tape drive?

    Ken whitmore

  2. Re: NW6 / Sony DS11000/ DELL4600 poweredge

    Ken
    > Last week I had a backup job end in error and a "Tape Alert!" warning. I
    > could only clear this and remove the tape cartridge by rebooting the server.
    > After this i got a 1050 error "device driver init error "


    What was the Tape Alert warning?
    Did you restart the tape device as well?

    > Sinse no settings were changed manually and the startup and autoexec ncf
    > files are unchanged, could something else have changed on its own. Could
    > there be a faulty component. SCSI card or tape drive?


    It could well be the tape/tape device

    Michael
    --
    "If it jams, force it. If it breaks, you probably
    needed a new one anyway"

    * Please post replies via the newsgroup *

+ Reply to Thread