Windows Admin Console shows no data - Veritas Backup Exec

This is a discussion on Windows Admin Console shows no data - Veritas Backup Exec ; Finally I managed to install and to login to the media server with windows administration console. But now I have the problem that the console tries to get the informations (e.g. protocols, jobs, rules) from the media server. But the ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: Windows Admin Console shows no data

  1. Windows Admin Console shows no data


    Finally I managed to install and to login to the media server with windows
    administration console.

    But now I have the problem that the console tries to get the informations
    (e.g. protocols, jobs, rules) from the media server. But the only thing displayed
    is "...getting information...". The blue bar at the console window is scrolling
    from right to left all time time...

    Thanks in advance,
    regards
    Stefan Hufer

  2. Re: Windows Admin Console shows no data


    "Stefan Hufer" wrote:
    >
    >Finally I managed to install and to login to the media server with windows
    >administration console.
    >
    >But now I have the problem that the console tries to get the informations
    >(e.g. protocols, jobs, rules) from the media server. But the only thing

    displayed
    >is "...getting information...". The blue bar at the console window is scrolling
    >from right to left all time time...
    >
    >Thanks in advance,
    >regards
    >Stefan Hufer


    i resolve the same problem today.

    i use server name, no ip address.

    and

    Check this link http://seer.support.veritas.com/docs/246058.htm


+ Reply to Thread