BE 9 and NW4.11 - Veritas Backup Exec

This is a discussion on BE 9 and NW4.11 - Veritas Backup Exec ; says only works with 4.2 or better .... correct?...

+ Reply to Thread
Results 1 to 2 of 2

Thread: BE 9 and NW4.11

  1. BE 9 and NW4.11


    says only works with 4.2 or better .... correct?

  2. Re: BE 9 and NW4.11

    sparks

    > says only works with 4.2 or better .... correct?


    It's not been tested and it's definitely not supported on anything prior to
    4.2

    Michael



+ Reply to Thread