BENW9 and NW6 Unstable - Veritas Backup Exec

This is a discussion on BENW9 and NW6 Unstable - Veritas Backup Exec ; Hi There! I posted an abend here a few days ago with no results. I have also posted about an error running backups. I have the same issue on another NW6 Server where I get the error: Execution Time out ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: BENW9 and NW6 Unstable

  1. BENW9 and NW6 Unstable


    Hi There!

    I posted an abend here a few days ago with no results. I have also posted
    about an error running backups. I have the same issue on another NW6 Server
    where I get the error:

    Execution Time out of Synchronization when jobs try to run.

    The Server has a pretty serious crash and goes into debug whenever you abort
    a running job if the job will run at all, if the tape tries to eject, same
    deal, seems pretty much like everything causes the issue.

    HELP SOMEONE PLEASE!!!

  2. Re: BENW9 and NW6 Unstable

    Andre

    > The Server has a pretty serious crash and goes into debug whenever you

    abort
    > a running job if the job will run at all, if the tape tries to eject, same
    > deal, seems pretty much like everything causes the issue.
    >
    > HELP SOMEONE PLEASE!!!


    I would say that if the ABEND is that severe, no-one's posted a reply here
    and you can't find the info in the Veritas Knowledgebase, then you need to
    call in to Veritas Support. In here, there's no Veritas staff, just folks
    trying to help each other out :-)

    Michael



+ Reply to Thread