No Subject - Veritas Backup Exec

This is a discussion on No Subject - Veritas Backup Exec ; I get this message at least once a week, i am using nw5.1 sp2a, on a dell server with a HP tape drive, we seem to get this message after we have changed NDPS, or shut a printer down and ...

+ Reply to Thread
Results 1 to 6 of 6

Thread: No Subject

  1. No Subject

    I get this message at least once a week, i am using nw5.1 sp2a, on a dell
    server with a HP tape drive, we seem to get this message after we have
    changed NDPS, or shut a printer down and restarted it.



    Has anyone got any ideas, wether this is a BE problem or our new HP tape
    drive.

    Thanks

    Jason

  2. Re:

    Er Jason.... What error message? ;-)

    "Jason Young" wrote in message
    news:3c60f7ef$1@hronntp01....
    > I get this message at least once a week, i am using nw5.1 sp2a, on a dell
    > server with a HP tape drive, we seem to get this message after we have
    > changed NDPS, or shut a printer down and restarted it.
    >
    >
    >
    > Has anyone got any ideas, wether this is a BE problem or our new HP tape
    > drive.
    >
    > Thanks
    >
    > Jason




  3. Error in BE

    sorry there was a screen shot but that has not come through

    "error on HA:2 ID:3 LUN:0 HP C1537A

    This session has been taken offline. Other sessions can continuejob
    processing
    Most error conditions can be corrected by unloading and reloading the
    application.
    if the session doen't start then you will need to down and restart the
    server

    Vendor: HP
    Product: C1537A
    ID: ??
    Firmware: L005
    Function: Read<4>
    Error: invalid Command
    Sense date:
    70 00 05 00 - 00 00 00 0e - 00 00 00 00 - 24 00 00 00"

    Thanks

    Jason


  4. Re: Error in BE

    Jason

    > sorry there was a screen shot but that has not come through


    np :-)
    I wouldn't post screen shots etc... in these forums though.

    > "error on HA:2 ID:3 LUN:0 HP C1537A
    > Vendor: HP
    > Product: C1537A
    > ID: ??
    > Firmware: L005
    > Function: Read<4>
    > Error: invalid Command
    > Sense date:
    > 70 00 05 00 - 00 00 00 0e - 00 00 00 00 - 24 00 00 00"


    Seems to me like a hardware error more than software...check with new tapes,
    clean the drive, try a different drive if poss, check SCSI
    cables/termination etc.....

    See also:
    http://seer.support.veritas.com/docs/189599.htm
    http://seer.support.veritas.com/docs/189546.htm


    BB



  5. Re: Error in BE

    Thanks


  6. Re: Error in BE

    > Thanks

    no problem ;-)



+ Reply to Thread