Has anyone encountered an error, "File needed for OFO is Corrupt"?
Tried reinstalling and it didn't fix the problem.

Thanks.