NDS not backed up... - Veritas Backup Exec

This is a discussion on NDS not backed up... - Veritas Backup Exec ; I have BE 8.0 T300 and NW5.1 SP2a. I have the updated the TSA's and everything should be at the optimum patch level. We have admin rights to our part of a very large tree. We do not have admin ...

+ Reply to Thread
Results 1 to 5 of 5

Thread: NDS not backed up...

  1. NDS not backed up...

    I have BE 8.0 T300 and NW5.1 SP2a. I have the updated the TSA's and
    everything should be at the optimum patch level. We have admin rights
    to our part of a very large tree. We do not have admin rights to the
    root.

    Now for the problem. Whenever I try to backup our part of the tree,
    nothing gets backed up. It goes through the backup process and the
    verify process, but nothing gets backed up. The job even completes with
    a Normal status.

    Any ideas?


  2. Re: NDS not backed up...


    I think that I was told that BE 8.0 was not really workable (not
    the exact words) with NetWare 5.x. You would need to purchase
    Backup Exec for NetWare 8.5. for full functionality. It
    looks like Veritas is coming out with version 9.0 soon,
    if not already.
    Phil G.

    Steven Kornegay wrote:
    >I have BE 8.0 T300 and NW5.1 SP2a. I have the updated the TSA's and
    >everything should be at the optimum patch level. We have admin rights
    >to our part of a very large tree. We do not have admin rights to the
    >root.
    >
    >Now for the problem. Whenever I try to backup our part of the tree,
    >nothing gets backed up. It goes through the backup process and the
    >verify process, but nothing gets backed up. The job even completes with
    >a Normal status.
    >
    >Any ideas?
    >



  3. Re: NDS not backed up...

    It backs up our other servers with no errors at about 15-20MB/min. It is
    when it goes to the NDS tree that the problem occurs. I even have no
    problems using the Windows 98 GUI to setup jobs.

    "Phil G." wrote:

    > I think that I was told that BE 8.0 was not really workable (not
    > the exact words) with NetWare 5.x. You would need to purchase
    > Backup Exec for NetWare 8.5. for full functionality. It
    > looks like Veritas is coming out with version 9.0 soon,
    > if not already.
    > Phil G.
    >
    > Steven Kornegay wrote:
    > >I have BE 8.0 T300 and NW5.1 SP2a. I have the updated the TSA's and
    > >everything should be at the optimum patch level. We have admin rights
    > >to our part of a very large tree. We do not have admin rights to the
    > >root.
    > >
    > >Now for the problem. Whenever I try to backup our part of the tree,
    > >nothing gets backed up. It goes through the backup process and the
    > >verify process, but nothing gets backed up. The job even completes with
    > >a Normal status.
    > >
    > >Any ideas?
    > >



  4. Re: NDS not backed up...


    This sounds like the same scenario, but your problem may not have
    developed the same way - TechNote ID: 189341

    Also as an F.Y.I., Novell came out with some new patches for
    NetWare 5.1 - SPACK 3. It was posted as of yesterday,
    Wed. 5/23/2001, along with some additional patches.

    Phil G.
    A volunteer fool.


    Steven Kornegay wrote:
    >It backs up our other servers with no errors at about 15-20MB/min. It is
    >when it goes to the NDS tree that the problem occurs. I even have no
    >problems using the Windows 98 GUI to setup jobs.
    >
    >"Phil G." wrote:
    >
    >> I think that I was told that BE 8.0 was not really workable (not
    >> the exact words) with NetWare 5.x. You would need to purchase
    >> Backup Exec for NetWare 8.5. for full functionality. It
    >> looks like Veritas is coming out with version 9.0 soon,
    >> if not already.
    >> Phil G.
    >>
    >> Steven Kornegay wrote:
    >> >I have BE 8.0 T300 and NW5.1 SP2a. I have the updated the TSA's and
    >> >everything should be at the optimum patch level. We have admin rights
    >> >to our part of a very large tree. We do not have admin rights to the
    >> >root.
    >> >
    >> >Now for the problem. Whenever I try to backup our part of the tree,
    >> >nothing gets backed up. It goes through the backup process and the
    >> >verify process, but nothing gets backed up. The job even completes with
    >> >a Normal status.
    >> >
    >> >Any ideas?
    >> >

    >



  5. Re: NDS not backed up...

    hi !

    the BE v9.0 beta is released this week, q3 is the last date i heard when the
    BE v9.0 is comming ut.

    se u

    naJ

    "Phil G." skrev i meddelandet
    news:3b0d29a8$1@hronntp01....
    >
    > I think that I was told that BE 8.0 was not really workable (not
    > the exact words) with NetWare 5.x. You would need to purchase
    > Backup Exec for NetWare 8.5. for full functionality. It
    > looks like Veritas is coming out with version 9.0 soon,
    > if not already.
    > Phil G.
    >
    > Steven Kornegay wrote:
    > >I have BE 8.0 T300 and NW5.1 SP2a. I have the updated the TSA's and
    > >everything should be at the optimum patch level. We have admin rights
    > >to our part of a very large tree. We do not have admin rights to the
    > >root.
    > >
    > >Now for the problem. Whenever I try to backup our part of the tree,
    > >nothing gets backed up. It goes through the backup process and the
    > >verify process, but nothing gets backed up. The job even completes with
    > >a Normal status.
    > >
    > >Any ideas?
    > >

    >




+ Reply to Thread