Unrecoverable error with NT-WS-Agent - Veritas Backup Exec

This is a discussion on Unrecoverable error with NT-WS-Agent - Veritas Backup Exec ; I get the messages with BE NW 8.5: Unrecoverable error on device WS-Name/Drive C: Connection to device WS-Name/Drive C: has been lost. Unrecoverable error on device WS-Name/Drive C: Does anyone knows these errors? Regards Hendrik Schulting...

+ Reply to Thread
Results 1 to 4 of 4

Thread: Unrecoverable error with NT-WS-Agent

  1. Unrecoverable error with NT-WS-Agent


    I get the messages with BE NW 8.5:

    Unrecoverable error on device WS-Name/Drive C:
    Connection to device WS-Name/Drive C: has been lost.
    Unrecoverable error on device WS-Name/Drive C:

    Does anyone knows these errors?

    Regards
    Hendrik Schulting


  2. Re: Unrecoverable error with NT-WS-Agent


    I get the same messages with BE NW 7.5 trying to backup a NT4 Server. It has
    four disks and I get the errors on 2 disks while the other disks backups
    alright.

    Would really be great if anyone has any solution to this?

    /Mikael Larsson

    "Hendrik Schulting" wrote:
    >
    >I get the messages with BE NW 8.5:
    >
    >Unrecoverable error on device WS-Name/Drive C:
    >Connection to device WS-Name/Drive C: has been lost.
    >Unrecoverable error on device WS-Name/Drive C:
    >
    >Does anyone knows these errors?
    >
    >Regards
    >Hendrik Schulting
    >



  3. Re: Unrecoverable error with NT-WS-Agent

    It meant, that the workstation had lost the connection(a lockup occurred).
    Make sure the publisher hasn't been disabled.
    "Mikael Larsson" wrote in message
    news:3b04e9c1$1@hronntp01....
    >
    > I get the same messages with BE NW 7.5 trying to backup a NT4 Server. It

    has
    > four disks and I get the errors on 2 disks while the other disks backups
    > alright.
    >
    > Would really be great if anyone has any solution to this?
    >
    > /Mikael Larsson
    >
    > "Hendrik Schulting" wrote:
    > >
    > >I get the messages with BE NW 8.5:
    > >
    > >Unrecoverable error on device WS-Name/Drive C:
    > >Connection to device WS-Name/Drive C: has been lost.
    > >Unrecoverable error on device WS-Name/Drive C:
    > >
    > >Does anyone knows these errors?
    > >
    > >Regards
    > >Hendrik Schulting
    > >

    >




  4. Re: Unrecoverable error with NT-WS-Agent


    It is enabled, and I have doublechecked devicenames and everything. Still
    doesn't work.

    /Micke


    "Amy Blumhardt" wrote:
    >It meant, that the workstation had lost the connection(a lockup occurred).
    >Make sure the publisher hasn't been disabled.
    >"Mikael Larsson" wrote in message
    >news:3b04e9c1$1@hronntp01....
    >>
    >> I get the same messages with BE NW 7.5 trying to backup a NT4 Server.

    It
    >has
    >> four disks and I get the errors on 2 disks while the other disks backups
    >> alright.
    >>
    >> Would really be great if anyone has any solution to this?
    >>
    >> /Mikael Larsson
    >>
    >> "Hendrik Schulting" wrote:
    >> >
    >> >I get the messages with BE NW 8.5:
    >> >
    >> >Unrecoverable error on device WS-Name/Drive C:
    >> >Connection to device WS-Name/Drive C: has been lost.
    >> >Unrecoverable error on device WS-Name/Drive C:
    >> >
    >> >Does anyone knows these errors?
    >> >
    >> >Regards
    >> >Hendrik Schulting
    >> >

    >>

    >
    >



+ Reply to Thread