Netware says not to use sp7a.....

Dan Simms wrote in message
news:38578f32@hronntp01....
>
> There are issues with Backup Exec and Netware SP7A. I've tried both

version
> 7.11 and version 8.
>
> Since both Veritas and Novell are very quiet on the subject, I would

recommend
> a) upgrade to version 8 and don't backup the NDS - this seems pretty

reliable.
> or b) regress to SP6A
>
> Dan Simms
> Eversheds
>
> "Terry Sivonen" wrote:
> >
> >I just installed SP7a for Netware 4.11 and my backup schedular does not

> work
> >properly. It will run one job but will not run the following scheduled

job
> >unless you reinitialize the job manager or exit out of Backup Exec and

then
> >restart it. Any suggestions?

>