8.5 in Netware 5 new install with novell 5 patch - Veritas Backup Exec

This is a discussion on 8.5 in Netware 5 new install with novell 5 patch - Veritas Backup Exec ; As I launch BackUp Exec I get an error message that nwtape.nlm is already loaded and needs to be unloaded and bestart be re-executed. After the Exec load I get an Alloc memory drain from 85% to less than 1% ...

+ Reply to Thread
Results 1 to 3 of 3

Thread: 8.5 in Netware 5 new install with novell 5 patch

  1. 8.5 in Netware 5 new install with novell 5 patch


    As I launch BackUp Exec I get an error message that nwtape.nlm is already
    loaded and needs to be unloaded and bestart be re-executed. After the Exec
    load I get an Alloc memory drain from 85% to less than 1% effectively killing
    the server--I have set memory below 16meg=200 no impact-
    any thoughts or a solution--all new instasllation server and all


  2. Re: 8.5 in Netware 5 new install with novell 5 patch


    Randy,
    You need to install the UNLOAD NWTAPE in the autoexec.ncf because
    the scsi controller driver seems to autoload it or you can use
    the -NA switch and manually load all the NLMs. You might want
    to do a LOAD CONFIG.NLM first and print out the file first.
    Depending on the server and memory you may not need the under 16
    statement.
    Steve Dev

    "Randy Mayo" wrote:
    >
    >As I launch BackUp Exec I get an error message that nwtape.nlm is already
    >loaded and needs to be unloaded and bestart be re-executed. After the Exec
    >load I get an Alloc memory drain from 85% to less than 1% effectively killing
    >the server--I have set memory below 16meg=200 no impact-
    > any thoughts or a solution--all new instasllation server and all
    >



  3. Re: 8.5 in Netware 5 new install with novell 5 patch

    The most simple solution is to rename nwtape.cdm in folder c:\nwserver
    to nwtape.cd_ (for example)

    Steve Dev wrote:
    >
    > Randy,
    > You need to install the UNLOAD NWTAPE in the autoexec.ncf because
    > the scsi controller driver seems to autoload it or you can use
    > the -NA switch and manually load all the NLMs. You might want
    > to do a LOAD CONFIG.NLM first and print out the file first.
    > Depending on the server and memory you may not need the under 16
    > statement.
    > Steve Dev
    >
    > "Randy Mayo" wrote:
    > >
    > >As I launch BackUp Exec I get an error message that nwtape.nlm is already
    > >loaded and needs to be unloaded and bestart be re-executed. After the Exec
    > >load I get an Alloc memory drain from 85% to less than 1% effectively killing
    > >the server--I have set memory below 16meg=200 no impact-
    > > any thoughts or a solution--all new instasllation server and all
    > >



+ Reply to Thread