Error when starting BackupExec 8 on Netware 5 - Veritas Backup Exec

This is a discussion on Error when starting BackupExec 8 on Netware 5 - Veritas Backup Exec ; I am using backupexec v.8 multiserver edition for netware 5. When i run bestart, i get the following message: Error: 1006 Unable to load required module NWASPI.CDM Refer to the troubleshooting section of the Administrator's Manual for additional information on ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: Error when starting BackupExec 8 on Netware 5

  1. Error when starting BackupExec 8 on Netware 5


    I am using backupexec v.8 multiserver edition for netware 5.

    When i run bestart, i get the following message:

    Error: 1006

    Unable to load required module NWASPI.CDM
    Refer to the troubleshooting section of the Administrator's Manual
    for additional information on this error.



  2. Re: Error when starting BackupExec 8 on Netware 5


    That's the ASPI manager. You need it. Load it.

    "Kyle" wrote:
    >
    >I am using backupexec v.8 multiserver edition for netware 5.
    >
    >When i run bestart, i get the following message:
    >
    >Error: 1006
    >
    >Unable to load required module NWASPI.CDM
    >Refer to the troubleshooting section of the Administrator's Manual
    >for additional information on this error.
    >
    >



+ Reply to Thread