Hi,

I just updated KDE 4 for my openSUSE 10.3, hoping, that the python-kde4
package would contain PyKDE4. Unforzunately, that was not the case. It
was a duplicate of kdebindings4. Any idea what went wrong?

Regards,
Detlev
--
Detlev Offenbach
detlev@die-offenbachs.de