I recently installed SUSE SLES 10.
The Gnome desktop pager applet has not installed.
What package do I need?

Thanks
Bruce