I am trying to install multignome-terminal on a SuSE 10.1 laptop. Part of
the required packages is gnome-libs. Gnome-libs has a bunch of prereqs one
being orbit-devel. When I try to install orbit-devl I get an interesting
error: Resolvable id 112482 does not exist. What the heck does that mean
outside of there is something missing and there is no name for it? How do I
find what that id is refering to?