Solaris 10 java and browser pblm - SUN

This is a discussion on Solaris 10 java and browser pblm - SUN ; HI, I'm new to Solaris and have just installed solaris 10 on my system which had solaris 8 previously. The installation went just fine but now since i have it installed i cannot log into the Java desktop environment but ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: Solaris 10 java and browser pblm

  1. Solaris 10 java and browser pblm

    HI,
    I'm new to Solaris and have just installed solaris 10 on my system
    which had solaris 8 previously. The installation went just fine but
    now since i have it installed i cannot log into the Java desktop
    environment but CDE workrs just fine, but the web browser on CDE does
    not work for some reason. Can someone help me figure out what is
    happening and what can i do to fix it...


    Thanks


  2. Re: Solaris 10 java and browser pblm

    Words to the wise, "Dish" wrote:

    >HI,
    >I'm new to Solaris and have just installed solaris 10 on my system
    >which had solaris 8 previously. The installation went just fine but
    >now since i have it installed i cannot log into the Java desktop
    >environment but CDE workrs just fine, but the web browser on CDE does
    >not work for some reason. Can someone help me figure out what is
    >happening and what can i do to fix it...


    1. What error messages do you get when trying to log onto the Java
    Desktop Environment?

    2. What error messages do you get when you try to start the web
    browser?
    --
    Claus Dragon
    =(UDIC)=
    d++ e++ T--
    K1!2!3!456!7!S a27
    "Coffee is a mocker. So, I am going to mock."

    - Me, lately.

+ Reply to Thread