A new security vulnerability has come out in OpenSSL. Specifically it
is a vulnerability in the DTLS library. Does OpenSSH use this library
and make the ssh binaries vulnerable as well or are we ok?