--- Graham Nicholls wrote: >
On Wednesday 31 March 2004 15:08, Peter Albrecht
> I have to say this looks like a blatant commercial
> for the more expensive
> SLES, where the cheaper product (I'd use 9.0) is
> fine.


i agree.

I have corporate
> servers running every release of SuSE Linux from 7.0
> onwards - and have used
> 5.3 (IIRC) for the same.


i, too, have been running SuSE Linux right from my
personal inception into the community, and i started
with SuSE 6.4 back in late 1999, early 2000.. as i'd
mentioned earlier, my first high performance
transparent squid setup was on SuSE Linux 7.0 Pro,
then 7.2 Pro...

i still think i don't really need the Enterprise
Server for this..

Regards,

Mark.






__________________________________________________ _________
WIN FREE WORLDWIDE FLIGHTS - nominate a cafe in the Yahoo! Mail Internet Cafe Awards www.yahoo.co.uk/internetcafes