Benny Pedersen wrote:
> On Fri, November 7, 2008 22:38, Daniel Bourque wrote:
>
> [3033] dbg: dns: Net:NS version: 0.59
>
> update this one


*nod* Daniel, you may also want to look into upgrading SA itself;
unfortunately most distribution-provided packages tend to go stale after
a new patchlevel SA release is out.

I've been using the RPMForge packages without issue; I also pick and
choose which packages I install, however. You can get updated Net:NS
and SpamAssassin packages from them, properly built for RHEL3/4/5.

-kgd