Hi all,

I was testing a rule using the spamassassin -D --lint and I noticed a
few errors like the one below. Does this mean one of my rulesets is out
of date?
meta test KAM_BLANK01 has undefined dependency 'UNDISC_RECIPS'

Thanks
Kate