Hi!

I'm currently using spam assassin 3.0.3 in a debian-sarge distribution. I'm
trying to upgrade from 3.0.3 to 3.2.4. Following the upgrading method
described in the wiki I type:
# apt-get install spamassassin
but I get:
spamassassin is already the newest version

What am I doing wrong? Do I need to upgrade perl as well?

Many thanks beforehand,

Hiram

--
View this message in context: http://www.nabble.com/Upgrading-tp16...p16630332.html
Sent from the SpamAssassin - Users mailing list archive at Nabble.com.