Raquel wrote:
> On Thu, 26 Jul 2007 10:02:21 +0100
> Adam Wilbraham wrote:
>
>
>> RulesDuJour is obsolete, you should use sa-update instead.
>>
>>
>>

>
> Ahhh. Is sa-update compatible with SpamAssassin 3.0.3? Some of us
> are still using that version for what we feel is a good reason
> (still using Debian Sarge on servers).
>
>

No, it requires 3.1.1 as a minimum, I think. Just remember that the
effectiveness of a SA release drops over time.