On 25.07.07 09:28, Skip Brott wrote:
> Just as in 3.2.1, I still get this error when trying to build:
>
> REQUIRED module out of date: HTML::Parser
>
> But I already installed HTML::Parser 3.56 with no errors.


don't you have older version of HTML::Parser installed manually somewhere?

--
Matus UHLAR - fantomas, uhlar@fantomas.sk ; http://www.fantomas.sk/
Warning: I wish NOT to receive e-mail advertising to this address.
Varovanie: na tuto adresu chcem NEDOSTAVAT akukolvek reklamnu postu.
"Two words: Windows survives." - Craig Mundie, Microsoft senior strategist
"So does syphillis. Good thing we have penicillin." - Matthew Alton