MIKE YRABEDRA wrote:
> I have been waiting to install SA on my xserve, but cannot until
> 3.2.2 is released with the 'tests' fix.
>=20
> Anyone force install without problems?


I tried force install, and it installed. But SA didn't work properly, so =
I went back to 3.2.0.

I don't remember what was wrong but it just didn't work and I gave up.