hello,

I am trying to run sa-update from cron but each time I try I get
error: gpg required but not found!

I checked and gpg is available in /usr/local/bin/gpg on my FreeBSD 6.2
system. What can be the problem here? Advice greatly appreciated!

Thank you!

Zbigniew Szalbot