--/IVwS0tI/jLhqtjh
Content-Type: text/plain; charset=us-ascii
Content-Disposition: inline
Content-Transfer-Encoding: quoted-printable

On Thu, Jul 05, 2007 at 05:01:47PM -0400, carnold5@nc.rr.com wrote:
> We want to be able to use sa-update. This is a "vanilla" install of SA
> 3.2.1 using spamd with hula server. when i run sa-update from the CLI, i
> get this:
> Can't locate LWP/UserAgent.pm in @INC (@INC contains:
>=20
> How do i fix this so we can use sa-update?


Install the required modules. They're listed in the INSTALL doc.

--=20
Randomly Selected Tagline:
"Matt to Lower Intestine ... Matt to Lower Intestine ... Please pick up
white courtesy phone." - Theo to Matt

--/IVwS0tI/jLhqtjh
Content-Type: application/pgp-signature
Content-Disposition: inline

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.5 (GNU/Linux)

iD8DBQFGjV/1amwUIkXWD1cRAuhVAKCs1q/WVwrHPuv/CF3erdLZKEz8pQCfTX/C
LzVwveQsiW+HC3SmTU6iYhM=
=0d91
-----END PGP SIGNATURE-----

--/IVwS0tI/jLhqtjh--