=3D2>

Hello,

during the "make" phase of spamassassin I get the=
following error:

>>configure: error: Cannot use SSL; libraries=
or header files are missing.
>>You may try using 'configure --dis=
able-ssl'.
>>make: *** [spamc/Makefile] Fehler 1

I've ru=
n the following command before:

 

yle=3D"MARGIN: 0px">>>perl Makefile.PL ENABLE=5FSSL=3D"yes"

le=3D"MARGIN: 0px"> 

 

"MARGIN: 0px">Where do I have to specify the path to my ssl include and hea=
der directory?

 

x"> 

Greeting.


NicoP.

=