GUI ERROR - Solaris

This is a discussion on GUI ERROR - Solaris ; I hv installed solaris 10 on blade 1500,when i installed patce clusters and oracle 11g then it gives GUI error why ...expalin...

+ Reply to Thread
Results 1 to 3 of 3

Thread: GUI ERROR

  1. GUI ERROR

    I hv installed solaris 10 on blade 1500,when i installed patce
    clusters and oracle 11g then it gives GUI error why ...expalin

  2. Re: GUI ERROR

    On Fri, 25 Jan 2008 21:05:42 -0800 (PST), musab.iac@gmail.com
    wrote:
    > I hv installed solaris 10 on blade 1500,when i installed patce
    > clusters and oracle 11g then it gives GUI error why ...expalin


    Hi

    A Blade 1500 is a SPARC box, and this is the Solaris x86 newsgroup.

    A bientot
    Paul
    --
    Paul Floyd http://paulf.free.fr

  3. Re: GUI ERROR

    musab.iac@gmail.com wrote:
    > I hv installed solaris 10 on blade 1500,when i installed patce
    > clusters and oracle 11g then it gives GUI error why ...expalin


    .... Because something bad happened?

    Someone might be able to explain better if you give exactly the error
    returned.

    --
    Brandon Hume - hume -> BOFH.Ca, http://WWW.BOFH.Ca/

+ Reply to Thread