Hi

(Please CC me on replies, since I am not subscribed)
I just saw the announcement[0] about the potential DoS attack and had a look
through the patches. In Debian stable, we are shipping version 5.2.3 and I
was wondering, if it is vulnerable as well. It seems that the vulnerable code
is not present, but I just want to be sure.

Cheers
Steffen

[0]: http://sourceforge.net/forum/forum.php?forum_id=882903

-------------------------------------------------------------------------
This SF.Net email is sponsored by the Moblin Your Move Developer's challenge
Build the coolest Linux based applications with Moblin SDK & win great prizes
Grand prize is a trip for two to an Open Source event anywhere in the world
http://moblin-contest.org/redirect.p...r_id=100&url=/
_______________________________________________
Net-snmp-coders mailing list
Net-snmp-coders@lists.sourceforge.net
https://lists.sourceforge.net/lists/...et-snmp-coders

-----BEGIN PGP SIGNATURE-----
Version: GnuPG v1.4.9 (GNU/Linux)

iEYEABECAAYFAkkMJboACgkQ62zWxYk/rQdB+wCfbtBkPb0QMdygD6eyJ8NGQzS9
0kUAoJay+MxuS/rv2WWmlKBDgng0QAck
=LUwL
-----END PGP SIGNATURE-----