Ruchi Sharma(IN5962) wrote:
> /opt/mv_pro_4.0.1/montavista/pro/devkit/arm/v5t_le/bin/../lib/gcc/armv5tl-montavista-linuxeabi/3.4.3/../../../../armv5tl-montavista-linuxeabi/bin/ld:
> skipping incompatible
> /usr/lib/perl5/5.8.8/i386-linux-thread-multi/CORE/ when
> searching for -lperl

You may want to add --disable-embedded-perl to your configure options.


This SF.Net email is sponsored by the Moblin Your Move Developer's challenge
Build the coolest Linux based applications with Moblin SDK & win great prizes
Grand prize is a trip for two to an Open Source event anywhere in the world
Net-snmp-coders mailing list