arif hussain wrote:
> Getiing Error In Installing net-snmp-5.3.1 ( during make ),
> i want to install perl so i tried
> ./configure --with-perl-modules
> make
> can anybody guide

There's just not enough details here to give a sensible response.

What *exact* errors are you getting?
What OS/platform are you on?
Why aren't you trying with a current version (e.g. 5.4.1 or 5.4.2.pre1) instead?


Thomas Anders (thomas.anders at

This email is sponsored by: Microsoft
Defy all challenges. Microsoft(R) Visual Studio 2008.
Net-snmp-users mailing list
Please see the following page to unsubscribe or change other options: