--===============0413153373==
Content-class: urn:content-classes:message
Content-Type: text/plain;
charset="GB2312"
Content-Transfer-Encoding: quoted-printable


> From: net-snmp-users-bounces@lists.sourceforge.net=20
> [mailto:net-snmp-users-bounces@lists.sourceforge.net] On Behalf Of skk
> Sent: Tuesday, March 11, 2008 3:53 AM


> while i am installing the netsnmp5.1.1.tar.gz on redhat 9=20
> ,the error message is(rh9 on vmware):


If you are building, I would suggest downloading 5.4.1 and installing =
that instead. Release 5.1.1 is very old and no longer supported. While =
I have not tested it, I would expect 5.4.1 to build on RedHat 9.


HTH,

Mike


--===============0413153373==
Content-Type: text/plain; charset="us-ascii"
MIME-Version: 1.0
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

-------------------------------------------------------------------------
This SF.net email is sponsored by: Microsoft
Defy all challenges. Microsoft(R) Visual Studio 2008.
http://clk.atdmt.com/MRT/go/vse0120000070mrt/direct/01/
--===============0413153373==
Content-Type: text/plain; charset="us-ascii"
MIME-Version: 1.0
Content-Transfer-Encoding: 7bit
Content-Disposition: inline

_______________________________________________
Net-snmp-users mailing list
Net-snmp-users@lists.sourceforge.net
Please see the following page to unsubscribe or change other options:
https://lists.sourceforge.net/lists/...net-snmp-users

--===============0413153373==--