Hello!

"Cannot find module (NET-SNMP-VACH-MIB): At line 1 in (none)



Does anyone know about this error message from snmpget (version 5.4.1)
and how to fix it?
I also asked doc google about it but he have no idea.
There is no VACH-MIB available on the net.

with kind regards

klaus