Likely, your system might have conflict IP addresses.

On 10/31/06, Enzo Arlati wrote:
>
> Today I have intsalled net-snmp rev 5.3.1 on red-hat 7.3
> All is ok, also my enterprise extention seems good, but on log ,
> each few ( about 5 ) seconds, I see the following error messages:
>
> error on subcontainer 'ia_addr' insert (-1)
> error on subcontainer '' insert (-1)
>
> what should mean this error and when search for detect it ?
>
> regards, Enzo
>
>
> -------------------------------------------------------------------------
> Using Tomcat but need to do more? Need to support web services, security?
> Get stuff done quickly with pre-integrated technology to make your job easier
> Download IBM WebSphere Application Server v.1.0.1 based on Apache Geronimo
> http://sel.as-us.falkag.net/sel?cmd=...057&dat=121642
> _______________________________________________
> Net-snmp-users mailing list
> Net-snmp-users@lists.sourceforge.net
> Please see the following page to unsubscribe or change other options:
> https://lists.sourceforge.net/lists/...net-snmp-users
>


-------------------------------------------------------------------------
Using Tomcat but need to do more? Need to support web services, security?
Get stuff done quickly with pre-integrated technology to make your job easier
Download IBM WebSphere Application Server v.1.0.1 based on Apache Geronimo
http://sel.as-us.falkag.net/sel?cmd=...057&dat=121642
_______________________________________________
Net-snmp-users mailing list
Net-snmp-users@lists.sourceforge.net
Please see the following page to unsubscribe or change other options:
https://lists.sourceforge.net/lists/...net-snmp-users