Thomas Anders wrote:
> configure: error: Perl was compiled with cc but you are using gcc which


Here's an even better one ("./configure --with-cc=/usr/bin/gcc"):

configure: error: Perl was compiled with gcc but you are using
/usr/bin/gcc which likely will not work for embedded perl support.

lol,
+Thomas

--
Thomas Anders (thomas.anders at blue-cable.de)

-------------------------------------------------------------------------
Using Tomcat but need to do more? Need to support web services, security?
Get stuff done quickly with pre-integrated technology to make your job easier
Download IBM WebSphere Application Server v.1.0.1 based on Apache Geronimo
http://sel.as-us.falkag.net/sel?cmd=...057&dat=121642
_______________________________________________
Net-snmp-coders mailing list
Net-snmp-coders@lists.sourceforge.net
https://lists.sourceforge.net/lists/...et-snmp-coders