>>>>> On Mon, 24 Apr 2006 15:46:10 -0500, "Will Erwin" said:

Will> As I was compiling net-snmp, I came across an error that I
Will> thought I should report. I am running FreeBSD 6.0, as stated
Will> below.

Thanks. We believe most of these errors are fixed in more recent releases.
Wes Hardaker
Sparta, Inc.

Using Tomcat but need to do more? Need to support web services, security?
Get stuff done quickly with pre-integrated technology to make your job easier
Download IBM WebSphere Application Server v.1.0.1 based on Apache Geronimo
Net-snmp-coders mailing list