Samba 3.0.2pre1 as PDC + Win2k with SP4 as clients - PROBLEM!!!

Printable View