Does anyone have libxalan-c, libxerces-c and version 5 of libstdc++ for Slack 11 - Slackware

This is a discussion on Does anyone have libxalan-c, libxerces-c and version 5 of libstdc++ for Slack 11 - Slackware ; In order to install VirtualBox I would need to first install libxalan-c, libxerces-c and version 5 of libstdc++ . Does anyone have them for Slack 11 that they could email me ? = Me =...

+ Reply to Thread
Results 1 to 3 of 3

Thread: Does anyone have libxalan-c, libxerces-c and version 5 of libstdc++ for Slack 11

  1. Does anyone have libxalan-c, libxerces-c and version 5 of libstdc++ for Slack 11

    In order to install VirtualBox I would need to first install
    libxalan-c, libxerces-c and version 5 of libstdc++ . Does
    anyone have them for Slack 11 that they could email me ?

    = Me =

  2. Re: Does anyone have libxalan-c, libxerces-c and version 5 of libstdc++ for Slack 11

    On Thu, 28 Feb 2008, MrMe wrote:

    >
    > In order to install VirtualBox I would need to first install
    > libxalan-c, libxerces-c and version 5 of libstdc++ . Does
    > anyone have them for Slack 11 that they could email me ?
    >


    What's wrong with building from sources, and I doubt anyone is going to
    email you stuff


    --
    Cheers
    Res

    mysql> update auth set Framed-IP-Address='127.0.0.127' where user= 'troll';

  3. Re: Does anyone have libxalan-c, libxerces-c and version 5 of libstdc++ for Slack 11

    On 2008-02-28, MrMe wrote:
    > In order to install VirtualBox I would need to first install
    > libxalan-c, libxerces-c and version 5 of libstdc++ . Does
    > anyone have them for Slack 11 that they could email me ?



    Both libxalan-c and libxerces-c are available from SlackBuilds.org.

    -RW

+ Reply to Thread