irix install error! is eoe.sw.base repsomsible for it?

Printable View