Hello,

Usually, when installing patches, inst marks them with 'i' when they are
applicable.
Sometimes, however, none of the patch subsystems get marked with 'i' by
default, instead they are marked with 'DA' or 'NX'.

Should I always use 'install installable' command (which marks DA - 'Downgrade
Applicable') when installing security patches or is it safe not to install
such a patch?

Does this mean I downgrade something, and if so, how to check what it is and
is it secure?

-marek