As the subject indicates, I'm getting this error message in dmesg - lots
and lots of them. 2.6.18 kernel. I've googled for leads, but haven't found
much beyond:
http://www.gossamer-threads.com/list...hreaded#678911

After reading that post I'm tempted to just ignore the messages, but I'd
really rather make them go away. Any suggestions?