help... old developers for sco 3.2/4.0 - SCO

This is a discussion on help... old developers for sco 3.2/4.0 - SCO ; Hi guys.... Yeah ...my old copy of SCO - V386 3.2v4.0 Developer System is damaged... I just brought it from my basement... and I tried to install it on my old pent-100mhz... but no luck... funny think is that my ...

+ Reply to Thread
Results 1 to 3 of 3

Thread: help... old developers for sco 3.2/4.0

  1. help... old developers for sco 3.2/4.0

    Hi guys....

    Yeah ...my old copy of SCO - V386 3.2v4.0 Developer System is damaged...
    I just brought it from my basement... and I tried to install it on my old
    pent-100mhz...
    but no luck... funny think is that my System floppies are OK and I have also
    even pile up
    of those old manuals.... but magnetism on the Develop. System floppies is
    evaporated... hmmm.
    Is somewhere a good soul which is wiling upload to me this staff... I am old
    "prompt"
    guy... (56y) and I have homesick for this old Unix.... time run too fast..

    Ola...Carloso.



  2. Re: help... old developers for sco 3.2/4.0


    "carloso" wrote in message
    news:sIydnQbtCNjvy8HenZ2dnUVZ_sydnZ2d@rogers.com.. .
    > Hi guys....
    >
    > Yeah ...my old copy of SCO - V386 3.2v4.0 Developer System is damaged...
    > I just brought it from my basement... and I tried to install it on my old
    > pent-100mhz...
    > but no luck... funny think is that my System floppies are OK and I have
    > also even pile up
    > of those old manuals.... but magnetism on the Develop. System floppies is
    > evaporated... hmmm.
    > Is somewhere a good soul which is wiling upload to me this staff... I am
    > old "prompt"
    > guy... (56y) and I have homesick for this old Unix.... time run too
    > fast..
    >
    > Ola...Carloso.


    Hmmm ...nobody bather. ... that's is life...



  3. Re: help... old developers for sco 3.2/4.0


    "carloso" wrote in message
    news:sIydnQbtCNjvy8HenZ2dnUVZ_sydnZ2d@rogers.com.. .
    > Hi guys....
    >
    > Yeah ...my old copy of SCO - V386 3.2v4.0 Developer System is damaged...
    > I just brought it from my basement... and I tried to install it on my old
    > pent-100mhz...
    > but no luck... funny think is that my System floppies are OK and I have
    > also even pile up
    > of those old manuals.... but magnetism on the Develop. System floppies is
    > evaporated... hmmm.
    > Is somewhere a good soul which is wiling upload to me this staff... I am
    > old "prompt"
    > guy... (56y) and I have homesick for this old Unix.... time run too
    > fast..
    >
    > Ola...Carloso.


    Hmmm ...nobody bather. ... that's is life...




+ Reply to Thread