weird newsgroup stutter - SCO

This is a discussion on weird newsgroup stutter - SCO ; Today I received 14 old SCO newsgroup messages, dating from last November to this January, with the following subjects: Subject: BackupEDGE: November 2005 Newsletter Subject: cc and gcc under SCO OPENSERVER 5.0.5 Subject: How do I use "debug" in UnixWare ...

+ Reply to Thread
Results 1 to 2 of 2

Thread: weird newsgroup stutter

  1. weird newsgroup stutter

    Today I received 14 old SCO newsgroup messages, dating from last
    November to this January, with the following subjects:

    Subject: BackupEDGE: November 2005 Newsletter
    Subject: cc and gcc under SCO OPENSERVER 5.0.5
    Subject: How do I use "debug" in UnixWare 7.1.1
    Subject: Jukebox SCSI passthrough?
    Subject: Sendmail 8.12.9 cores on SCO UnixWare 7.1.x when NIS is
    Subject: unlink permissions unclear
    Subject: Xenix licence information.
    Subject: [PE.IT] - SCO XENIX 386 Operating System - Vendo / Scam

    I had previously received them (indeed the repeated messages included
    a couple that I had replied to, and my replies). These were on
    c.u.s.programmer, c.u.s.announce, c.u.unixware.misc, and c.u.xenix.sco,
    but not c.u.s.misc.

    This was probably caused by some reader's news reading software or
    possibly transport software. Please check your setup to make sure you
    aren't somehow reflecting old messages back to the net.

    All of the glitch articles had Path: headers ending in:

    spamkiller.gnilink.net!gnilink.net!trnddc07.POSTED !e963c4ee!not-for-mail

    >Bela<


  2. Re: weird newsgroup stutter

    "Bela Lubkin" wrote in message
    news:200604271353.aa24620@deepthought.armory.com.. .
    > Today I received 14 old SCO newsgroup messages, dating from last
    > November to this January, with the following subjects:
    >


    Same happened here in The Netherlands. Weird...

    Rob



+ Reply to Thread