Has anybody managed to get plptools 0.12 to compile in Fedora Core 1?

I previously had it working under RedHat 8.0, but I am getting errors
in compiling in Fedora.

David

--

David Sumbler

Please reply to the newsgroup.

However, if you _really_ want to send me an e-mail,
replace "nospam" in my address with "aeolia".