[Samba] still unable to compile samba-3.2.0 under solaris 8

Printable View