[Samba] configure: error: Active Directory support requiresldap_initialize

Printable View