[Samba] configure: error: Active Directory support requires ldap_initialize

Printable View