[Samba] Error building Samba 3.2.0 with gcc 2.96

Printable View