[Samba] Compatibility question

Printable View