I've tried to install Samba-3.0.25a onto one of my servers, but I seem
to be getting this c99 error, which I was told meant the makefile is
looking for c99 on my compiler and since it doesn't see it, I get the
error. I think I have to add it to the CFLAGS on the ./configure file,
but I'm not sure on what the actual syntax is. Any help here would be


To unsubscribe from this list go to the following URL and read the
instructions: https://lists.samba.org/mailman/listinfo/samba