---- Original message ----
>Date: Mon, 18 Jun 2007 11:37:57 +0100
>From: Christian Bohlmann
>Subject: [Samba] MIT-Kerberos-1.4.4. (where can i download)
>To: samba@lists.samba.org
>
>Hi there,
>
>i d like to install samba-3.0.25a on AIX 5.3. This
>Version some how depends on MIT-Kerberos-1.4.4.
>
>Does anybody know where i can download this Kerberosversion as a
>bff-Datei?
>


You need to grab the opt-samba-base* package as well. That package contains the dependencies you seek and is only update about once or twice a year (I have a new bundle I'm trying to get ready for 3.0.26).

You should be ready to go after that.


Cheers,

Bill

>Christian Bohlmann
>--
>To unsubscribe from this list go to the following URL and read the
>instructions: https://lists.samba.org/mailman/listinfo/samba

--
To unsubscribe from this list go to the following URL and read the
instructions: https://lists.samba.org/mailman/listinfo/samba